<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="pingback" href="http://sito.omnimilano.it/xmlrpc.php" />
	
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
		
		
	<title>SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI | omnimilano</title>

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[550,653] -->
<meta name="description"  content="&quot;Oggi sono al Salone del Mobile con Luigi Di Maio, Alessandra Pesce, Alberto Bonisoli e Stefano Buffagni, un appuntamento importante per Milano e per tutto il Paese, che racconta al mondo l&#039;eccellenza italiana nel settore del design, dell&#039;arredo, dell&#039;artigianalità, della lavorazione e della trasformazione dei materiali. In questo contesto Lombardia è il motore del comparto, con i suoi 7 miliardi di giro d&#039;affari, con le sue 10.126 imprese e con il suo volume di export (Rapporto Federlegnoarredo 2017). E&#039; fantastico parlare con chi rende grande nel mondo il nome dell&#039;Italia e della nostra regione. Non dimentichiamoci che questi numeri sono il prodotto della piccola e media impresa, tradizione del nostro territorio&quot;. Così, riporta una nota, Dario Violi, consigliere regionale del M5S Lombardia, nel corso della visita al Salone del Mobile di Milano. &quot;A noi spetta il compito di sostenerla il più possibile evitando, solo per fare un esempio, che i finanziamenti pubblici finiscano sempre nelle tasche delle multinazionali - prosegue Violi - Questo sistema deve cambiare, dobbiamo premiare soprattutto le Pmi. Ci batteremo severamente in Consiglio Regionale su questo tema. Abbiamo un tessuto di piccole e medie imprese che il mondo ci invidia e che rappresenta il cuore pulsante di questa regione, non solo nel settore dell&#039;arredo: lavoriamo perché possa esprimersi al meglio delle sue possibilità&quot;." />

<link rel="canonical" href="http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; Feed" href="http://sito.omnimilano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; Feed dei commenti" href="http://sito.omnimilano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI Feed dei commenti" href="http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/feed/" />
<meta property="og:title" content="SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI"/><meta property="og:site_name" content="omnimilano"/><meta property="og:url" content="http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/"/><meta property="og:type" content="website" /><meta property="og:image" content=""/><meta property="og:description" content="<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/' data-emailit-title='SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Google_Plus"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_Gmail"></div>
</div>
</div>"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sito.omnimilano.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookieinfo-css'  href='http://sito.omnimilano.it/wp-content/plugins/CookieInfo/css/cookieinfo.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtubeTM-css'  href='http://sito.omnimilano.it/wp-content/plugins/tinymce-youtube/youtube/youtubeTM.css' type='text/css' media='screen' />
<link rel='stylesheet' id='youtube-responsive-css'  href='http://sito.omnimilano.it/wp-content/plugins/youtube-responsive/css/youtube-responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pbb-style-css'  href='http://sito.omnimilano.it/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sito.omnimilano.it/wp-content/themes/Backstreet/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sito.omnimilano.it/wp-content/themes/Backstreet/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%7COswald%7C&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-backstreet-css-css'  href='http://sito.omnimilano.it/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/youtube-responsive/js/jquery.youtube-responsive.min.js'></script>
<link rel='https://api.w.org/' href='http://sito.omnimilano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sito.omnimilano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sito.omnimilano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COMUNE, SARDONE (FI): LAMBRETTA FESTEGGIA 6 ANNI, A QUANDO LO SGOMBERO?' href='http://sito.omnimilano.it/comune-sardone-fi-lambretta-festeggia-6-anni-a-quando-lo-sgombero/' />
<link rel='next' title='A1, CHIUSURE NOTTURNE SVINCOLI SAN DONATO E PIAZZALE CORVETTO' href='http://sito.omnimilano.it/a1-chiusure-notturne-svincoli-san-donato-e-piazzale-corvetto/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://sito.omnimilano.it/?p=35692' />
<link rel="alternate" type="application/json+oembed" href="http://sito.omnimilano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsito.omnimilano.it%2Fsalone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sito.omnimilano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsito.omnimilano.it%2Fsalone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:true,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:true,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
	
</head>

<body class="post-template-default single single-post postid-35692 single-format-standard bg-animate" data-bg="http://sito.omnimilano.it/wp-content/uploads/2015/11/163200.png">
		<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&amp;appId=102226266616709";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topNav"><li id="menu-item-1035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035"><a href="http://www.omniroma.it">Omniroma</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036"><a href="http://www.omninapoli.com">Omninapoli</a></li>
</ul></div>		</div>
		<!-- End Top Navigation -->
				<!-- Begin Date -->
		<div class="datetime">
			sabato 21 aprile 2018 20:24:09		</div>
		<!-- End Date -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://sito.omnimilano.it'><img src="http://sito.omnimilano.it/wp-content/uploads/2015/12/MILANO.png" alt="omnimilano" /></a>
			</div>
			<!-- End Logo Header -->	
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
								<!-- Begin Search Header -->
				<div class="search-header">
					<form method="get" id="search" action="http://sito.omnimilano.it/">
						<div><input type="text" name="s" id="s" value="Ricerca ..." onfocus='if (this.value == "Ricerca ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ricerca ..."; }' /></div>
						<div><button type="submit" id="searchbutton">Go</button></div>
					</form>
				</div>
				<!-- End Search Header -->
					
				
									<!-- Begin Social Header -->
<div class="social-header">
	<ul>
							<li class="twitter"><a target="_blank" href="http://www.twitter.com/@omnimilanonews"><i class="icon-twitter-1"></i></a></li>
							<li class="facebook"><a target="_blank" href="http://www.facebook.com/omnimilano.agenziadistampa?fref=ts"><i class="icon-facebook-1"></i></a></li>
											<li class="youtube"><a target="_blank" href="http://www.youtube.com/channel/UCO6f6F1ASJ3N04qdecLGjtA"><i class="icon-youtube"></i></a></li>
																	</ul>
</div>
<!-- End Social Header -->					
			</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="mainNav"><li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-980"><a href="http://sito.omnimilano.it">Homepage</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-983"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="http://sito.omnimilano.it/category/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="http://sito.omnimilano.it/category/ambiente/">Ambiente</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="http://sito.omnimilano.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a href="http://sito.omnimilano.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1148"><a href="http://sito.omnimilano.it/category/economia/">Economia</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://sito.omnimilano.it/category/lavorosindacato/">Lavoro/Sindacato</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://sito.omnimilano.it/category/omniparlamento/">Omniparlamento</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1026"><a href="http://sito.omnimilano.it/category/politica/">Politica</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://sito.omnimilano.it/category/regionale/">Regionale</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="http://sito.omnimilano.it/category/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030"><a href="http://sito.omnimilano.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="http://sito.omnimilano.it/galleria/">Gallery</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="http://sito.omnimilano.it/contatti/">Contatti</a></li>
<li id="menu-item-1751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1751"><a href="http://www.omnimilano.it/lector">Accedi</a></li>
</ul></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-main-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-980 menu-item-depth-0" value="http://sito.omnimilano.it">Homepage</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-983 menu-item-depth-0" value="#">News</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019 menu-item-depth-1" value="http://sito.omnimilano.it/category/agroalimentare/">- Agroalimentare</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020 menu-item-depth-1" value="http://sito.omnimilano.it/category/ambiente/">- Ambiente</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021 menu-item-depth-1" value="http://sito.omnimilano.it/category/sanita/">- Sanità</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023 menu-item-depth-1" value="http://sito.omnimilano.it/category/cultura/">- Cultura</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1148 menu-item-depth-1" value="http://sito.omnimilano.it/category/economia/">- Economia</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 menu-item-depth-1" value="http://sito.omnimilano.it/category/lavorosindacato/">- Lavoro/Sindacato</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 menu-item-depth-1" value="http://sito.omnimilano.it/category/omniparlamento/">- Omniparlamento</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1026 menu-item-depth-1" value="http://sito.omnimilano.it/category/politica/">- Politica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 menu-item-depth-1" value="http://sito.omnimilano.it/category/regionale/">- Regionale</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029 menu-item-depth-1" value="http://sito.omnimilano.it/category/spettacolo/">- Spettacolo</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030 menu-item-depth-1" value="http://sito.omnimilano.it/category/sport/">- Sport</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011 menu-item-depth-0" value="http://sito.omnimilano.it/galleria/">Gallery</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014 menu-item-depth-0" value="http://sito.omnimilano.it/contatti/">Contatti</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1751 menu-item-depth-0" value="http://www.omnimilano.it/lector">Accedi</option>
</select></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												 
				<a href="/ultimora/"><h6 class="spotlight-title"><span><img src="http://sito.omnimilano.it/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Ultimora</h6></a>
				<ul id="ticker">
																	<li><a href='http://sito.omnimilano.it/diocesi-domani-ricordo-cardinale-nicora-per-anniversario-morte/'>21 Apr 19:58 DIOCESI, DOMANI RICORDO CARDINALE NICORA PER ANNIVERSARIO MORTE </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/a1-chiusure-notturne-svincoli-san-donato-e-piazzale-corvetto/'>21 Apr 18:08 A1, CHIUSURE NOTTURNE SVINCOLI SAN DONATO E PIAZZALE CORVETTO </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/'>21 Apr 16:17 SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/comune-sardone-fi-lambretta-festeggia-6-anni-a-quando-lo-sgombero/'>21 Apr 15:39 COMUNE, SARDONE (FI): LAMBRETTA FESTEGGIA 6 ANNI, A QUANDO LO SGOMBERO? </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/migranti-comune-sperimentazione-centri-accoglienza-minori-non-accompagnati/'>21 Apr 13:52 MIGRANTI, COMUNE: SPERIMENTAZIONE CENTRI ACCOGLIENZA MINORI NON ACCOMPAGNATI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/gioco-azzardo-beccalossi-comune-brescia-prosegua-azione-contro-ludopatia/'>21 Apr 12:07 GIOCO AZZARDO, BECCALOSSI: COMUNE BRESCIA PROSEGUA AZIONE CONTRO LUDOPATIA </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/sicurezza-lavoro-grimoldi-lega-da-nuovo-governo-serve-piano-nazionale/'>21 Apr 10:38 SICUREZZA LAVORO, GRIMOLDI (LEGA): DA NUOVO GOVERNO SERVE PIANO NAZIONALE </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/av-brescia-verona-terzi-vigiliamo-perche-vengano-accolte-nostre-istanze/'>20 Apr 13:38 AV BRESCIA-VERONA, TERZI: &#8220;VIGILIAMO PERCHÉ VENGANO ACCOLTE NOSTRE ISTANZE&#8221; </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/fuorisalone-cciaa-a-milano-coinvolte-23mila-imprese-e-150mila-addetti/'>20 Apr 11:05 FUORISALONE, CCIAA: A MILANO COINVOLTE 23MILA IMPRESE E 150MILA ADDETTI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/comune-erp-intesa-con-sindacati-su-rientro-morosita-pregressa/'>19 Apr 15:05 COMUNE, ERP: INTESA CON SINDACATI SU RIENTRO MOROSITÀ PREGRESSA </a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		
	<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">											<!-- Begin Content -->			<div class="single-container grid_8" >							<!-- Begin Single Content -->				<div class="single-block">					<div class="single-title-wrap">					<div class="-post-icon"></div>					<div class="single-title">						<h1>SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI</h1>																	<div class="single-info">																						<span class="single-date">21 aprile 2018 </span>														 								<span class="single-category"><a href="http://sito.omnimilano.it/category/economia/" rel="category tag">Economia</a>, <a href="http://sito.omnimilano.it/category/politica/" rel="category tag">Politica</a></span>																				</div>												</div>					</div>					<div class="clear"></div>										<div class="single-content">																		<div class="single-thumb">																<a class='preview-icon' rel='prettyPhoto' href=''></a>							</div>																	<div class="clearfix">						<p>“Oggi sono al Salone del Mobile con Luigi Di Maio, Alessandra Pesce, Alberto Bonisoli e Stefano Buffagni, un appuntamento importante per Milano e per tutto il Paese, che racconta al mondo l&#8217;eccellenza italiana nel settore del design, dell&#8217;arredo, dell&#8217;artigianalità, della lavorazione e della trasformazione dei materiali. In questo contesto Lombardia è il motore del comparto, con i suoi 7 miliardi di giro d&#8217;affari, con le sue 10.126 imprese e con il suo volume di export (Rapporto Federlegnoarredo 2017). E&#8217; fantastico parlare con chi rende grande nel mondo il nome dell&#8217;Italia e della nostra regione. Non dimentichiamoci che questi numeri sono il prodotto della piccola e media impresa, tradizione del nostro territorio&#8221;. Così, riporta una nota, Dario Violi, consigliere regionale del M5S Lombardia, nel corso della visita al Salone del Mobile di Milano. &#8220;A noi spetta il compito di sostenerla il più possibile evitando, solo per fare un esempio, che i finanziamenti pubblici finiscano sempre nelle tasche delle multinazionali &#8211; prosegue Violi &#8211; Questo sistema deve cambiare, dobbiamo premiare soprattutto le Pmi. Ci batteremo severamente in Consiglio Regionale su questo tema. Abbiamo un tessuto di piccole e medie imprese che il mondo ci invidia e che rappresenta il cuore pulsante di questa regione, non solo nel settore dell&#8217;arredo: lavoriamo perché possa esprimersi al meglio delle sue possibilità”.</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/' data-emailit-title='SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Google_Plus"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_Gmail"></div>
</div>
</div>						</div>																	 					<!-- Begin Tag -->						<div class="tagcloud"></div>					<!-- End Tag -->										</div>														</div>				<!-- End Single Content -->				<div class="clear"></div>				
									<!-- Begin Post Share -->
					<div class='post-share'>
						<div class="line-title"><h3>Condividi questo articolo</h3></div>
						<div class="clear"></div>
						<div class="share-widgets">
												<div class='twitter-share share-widget'>
							<a href="http://twitter.com/share" class="twitter-share-button" data-text='SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						</div>
																		<div class='facebook-share share-widget'>
							<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Fsito.omnimilano.it%2Fsalone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
						</div>
																		<div class='google-share share-widget'>
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
							<g:plusone size="tall"></g:plusone>
						</div>
																																										<div class='email-share share-widget'>
							<a href="mailto:?subject=SALONE MOBILE, VIOLI (M5S): FINANZIAMENTI VADANO A PMI E NON A MULTINAZIONALI&amp;body=http://sito.omnimilano.it/salone-mobile-violi-m5s-finanziamenti-vadano-a-pmi-e-non-a-multinazionali/"><img src='http://sito.omnimilano.it/wp-content/themes/Backstreet/images/email-share.png' alt='Email Share' /></a>
						</div>
												</div>
					</div>
					<!-- End Post Share -->
					<div class="clear"></div>
																					<div class="clear"></div>																<div class="clear"></div>																	<!-- WP Comments -->					<div id="comments" class="single-comments">							
					</div>								<div class='clear'></div>													<!-- Begin Navigation -->					<div class="post-nav">						<div class="nav-left" ><a href="http://sito.omnimilano.it/comune-sardone-fi-lambretta-festeggia-6-anni-a-quando-lo-sgombero/" rel="prev">&larr; Articolo precedente</a> </div>						<div class="nav-right" ><a href="http://sito.omnimilano.it/a1-chiusure-notturne-svincoli-san-donato-e-piazzale-corvetto/" rel="next">Articolo successivo &rarr;</a></div>					</div>					<!-- End Navigation -->														</div>			<!-- End Content -->									<!-- Begin Right Sidebar -->			<div class="right-sidebar grid_4">							<div class="textwidget">
					<div class="youtube-responsive-placeholder" data-listtype="playlist" data-listvalue="PLOap8MaSQdgBvFo1jmEvqf8SkCXj4gSpd" data-autoplay="false" data-showrelated="false" data-showinfo="true" data-autohide="true" data-theme="false" data-modestbranding="true" data-iv_load_policy="false" data-allowfullscreen="true" data-controls="true" data-hd="false" data-loop="true" data-maxwidth="" data-center="false" data-right="false" data-left="false"></div></div>
		<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="sidebar-widget-title"><span><a href="">Gallery</a></span></h3>		
		
		<div class="tab_content">
							
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/tempo-di-libri-850-incontri-per-la-seconda-edizione-della-fiera-delleditoria/' title='Tempo di libri, 850 incontri per la seconda edizione della fiera dell&#8217;editoria'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/03/IMG_4692-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/tempo-di-libri-850-incontri-per-la-seconda-edizione-della-fiera-delleditoria/' title='Tempo di libri, 850 incontri per la seconda edizione della fiera dell&#8217;editoria'>Tempo di libri, 850 incontri per la seconda edizione della fiera dell&#8217;editoria</a></h3>
				<div class="tabs-meta">
				<!--8 marzo 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/cimeli-di-kubrik-in-mostra-e-poi-allasta-55-pezzi-cult-dalla-collezione-del-suo-assistente-emilio-dalessandro/' title='Cimeli di Kubrik in mostra e all&#8217;asta, 55 pezzi &#8216;cult&#8217; dalla collezione del suo assistente Emilio D&#8217;Alessandro'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/03/IMG_4571-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/cimeli-di-kubrik-in-mostra-e-poi-allasta-55-pezzi-cult-dalla-collezione-del-suo-assistente-emilio-dalessandro/' title='Cimeli di Kubrik in mostra e all&#8217;asta, 55 pezzi &#8216;cult&#8217; dalla collezione del suo assistente Emilio D&#8217;Alessandro'>Cimeli di Kubrik in mostra e all&#8217;asta, 55 pezzi &#8216;cult&#8217; dalla collezione del suo assistente Emilio D&#8217;Alessandro</a></h3>
				<div class="tabs-meta">
				<!--7 marzo 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/milanesi-al-voto-per-le-elezioni-politiche-e-regionali/' title='Milanesi al voto per le elezioni politiche e regionali tra code e blitz delle &#8216;Femen&#8217;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/03/28660796_1060760810741819_2216860612225486880_n-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/milanesi-al-voto-per-le-elezioni-politiche-e-regionali/' title='Milanesi al voto per le elezioni politiche e regionali tra code e blitz delle &#8216;Femen&#8217;'>Milanesi al voto per le elezioni politiche e regionali tra code e blitz delle &#8216;Femen&#8217;</a></h3>
				<div class="tabs-meta">
				<!--4 marzo 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/ondata-di-freddo-sullitalia-milano-imbiancata-dalla-neve/' title='Ondata di freddo sull&#8217;Italia, Milano imbiancata dalla neve'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/03/IMG-0185-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/ondata-di-freddo-sullitalia-milano-imbiancata-dalla-neve/' title='Ondata di freddo sull&#8217;Italia, Milano imbiancata dalla neve'>Ondata di freddo sull&#8217;Italia, Milano imbiancata dalla neve</a></h3>
				<div class="tabs-meta">
				<!--2 marzo 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/freddo-citta-si-risveglia-imbiancata-nella-notte-i-primi-fiocchi-di-neve/' title='Freddo, città si risveglia imbiancata: nella notte i primi fiocchi di neve'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/03/IMG_1791-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/freddo-citta-si-risveglia-imbiancata-nella-notte-i-primi-fiocchi-di-neve/' title='Freddo, città si risveglia imbiancata: nella notte i primi fiocchi di neve'>Freddo, città si risveglia imbiancata: nella notte i primi fiocchi di neve</a></h3>
				<div class="tabs-meta">
				<!--1 marzo 2018-->
				</div>
			</div>
		</div>
				</div>
		<!-- END WIDGET -->
		</div>		<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Tg Web Lombardia</span></h3>			<div class="youtube-responsive-placeholder" data-listtype="playlist" data-listvalue="PLuy1AWZActoeZ-WHYkyfsdxuZnz4oslYK" data-autoplay="false" data-showrelated="false" data-showinfo="true" data-autohide="true" data-theme="false" data-modestbranding="true" data-iv_load_policy="false" data-allowfullscreen="true" data-controls="true" data-hd="false" data-loop="true" data-maxwidth="" data-center="false" data-right="false" data-left="false"></div>
</div>
				<div class="textwidget">
					<a href="http://orma.omnimilano.it/" target="_blank"><img src="http://sito.omnimilano.it/wp-content/uploads/2015/12/orma_mi.png" border="0"/></a> 
</div>
				<div class="widget socialbox">
								<div class="Feedburner-count social-counter">
						<a href="http://sito.omnimilano.it/feed/"><i class="icon-rss-1"></i></a>
						<div class="social-count">Subscribe</div>
						<div class="social-descrip">RSS Feed</div>
					</div>
						
								<div class="Twitter-count social-counter">
						<a href="http://www.twitter.com/omnimilanonews"><i class="icon-twitter-1"></i></a>
						<div class="social-count">1240</div>
						<div class="social-descrip">Followers</div>
					</div>
						
								<div class="Facebook-count social-counter">
						<a href="https://www.facebook.com/omnimilano.agenziadistampa"><i class="icon-facebook-1"></i></a>
						<div class="social-count">1491</div>
						<div class="social-descrip">Fans</div>
					</div>
														</div>
		
	<div class="widget"><h3 class="sidebar-widget-title"><span>Recent Tweets</span></h3>		<div class="widget_twitter">
			                <ul class="tweets">
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/976825248501981184" >Welfare, Majorino: una mobilitazione “porta a porta” nei quartieri popolari </a>
                        </span>
                                                <div class="jtwt_date">4 settimane fa </div>
                    </li>
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/974971049388408833" >il tram dell’innovazione: tour a bordo dello storico ‘Carrelli’ #milanodigitalweek  @atm_informa </a>
                        </span>
                                                <div class="jtwt_date">1 mese fa </div>
                    </li>
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/974232087690711040" >Olimpiadi 2026, lo ‘stop’ di Sala: “Candidatura la decidono Coni e Governo”</a>
                        </span>
                                                <div class="jtwt_date">1 mese fa </div>
                    </li>
                                    </ul>
			</div>
		</div>			</div>			<!-- End Right Sidebar -->								</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">
		
		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 1 -->
				
				<!-- Begin Widget 2 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 2 -->
				
				<!-- Begin Widget 3 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 4 -->
			
			</div>
		</div>
		<!-- End Footer Widget -->
		
		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://sito.omnimilano.it'><img src="http://sito.omniroma.it/wp-content/uploads/2015/11/EDI2.png" alt="omnimilano" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
						<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="bottomNav"><li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-982"><a href="http://sito.omnimilano.it">Home</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003"><a href="http://sito.omnimilano.it/privacy/">Privacy</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1033"><a href="http://sito.omnimilano.it/?feed=rss2">RSS</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1042"><a href="http://sito.omnimilano.it/wp-admin">Login Redazione</a></li>
</ul></div>					</div>
					<div class="clear"></div>
					<div class="credits">
						<p><p style="text-align:right">
Omnimilano - Agenzia Stampa - Reg.Trib. N. 365 (2004)
P.IVA IT07220921006<br/> Copyright © 2015 - Ediroma Srl realizzato da <a href="http://byteproject.it">Byte Project</a>.
</p></p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->
		
	</div>
	<!-- End Footer -->
</div>
<!-- End General -->
  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Utilizziamo i cookies per migliorare la tua esperienza di navigazione sul nostro sito web. Navigando attraverso il sito, implicitamente accetterai l'utilizzo dei cookie.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Maggiori informazioni",
        moreInfo: "I Cookie sono piccole file di testo che vengono conservate sul tuo computer. Alcuni cookie sono richiesti per assicurare che il sito funzioni correttamente, altri invece ci permettono di offrirti una migliore esperienza di navigazione e di aiutarci a capire come utilizzi il nostro sito.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/CookieInfo/js/CookieInfo.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/tinymce-youtube/youtube/youtubeTM.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-script.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/themes/Backstreet/js/init.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/themes/Backstreet/js/custom.js'></script>
</body>
</html>