<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	
	<link rel="pingback" href="http://sito.omnimilano.it/xmlrpc.php" />
	
			<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
		
		
		
		
	<title>Ortomercato, via libera dal consiglio comunale al piano di rilancio | omnimilano</title>

<script type='text/javascript'>
var ct_ajaxurl = 'http://sito.omnimilano.it/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>

<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[550,643] -->
<meta name="description"  content="Progetto da 94,6 milioni. Nuovi padiglioni e 214 punti vendita Con 25 voti a favore e 6 contrari il Consiglio comunale ha approvato ieri sera il Piano di" />

<link rel="canonical" href="http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; Feed" href="http://sito.omnimilano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; Feed dei commenti" href="http://sito.omnimilano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="omnimilano &raquo; Ortomercato, via libera dal consiglio comunale al piano di rilancio Feed dei commenti" href="http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/feed/" />
<meta property="og:title" content="Ortomercato, via libera dal consiglio comunale al piano di rilancio"/><meta property="og:site_name" content="omnimilano"/><meta property="og:url" content="http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/"/><meta property="og:type" content="website" /><meta property="og:image" content="http://sito.omnimilano.it/wp-content/uploads/2018/02/photo_126885.jpg"/><meta property="og:description" content="<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/' data-emailit-title='Ortomercato, via libera dal consiglio comunale al piano di rilancio'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Google_Plus"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_Gmail"></div>
</div>
</div>"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sito.omnimilano.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookieinfo-css'  href='http://sito.omnimilano.it/wp-content/plugins/CookieInfo/css/cookieinfo.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtubeTM-css'  href='http://sito.omnimilano.it/wp-content/plugins/tinymce-youtube/youtube/youtubeTM.css' type='text/css' media='screen' />
<link rel='stylesheet' id='youtube-responsive-css'  href='http://sito.omnimilano.it/wp-content/plugins/youtube-responsive/css/youtube-responsive.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pbb-style-css'  href='http://sito.omnimilano.it/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sito.omnimilano.it/wp-content/themes/Backstreet/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sito.omnimilano.it/wp-content/themes/Backstreet/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%7COswald%7C&#038;subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-backstreet-css-css'  href='http://sito.omnimilano.it/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/youtube-responsive/js/jquery.youtube-responsive.min.js'></script>
<link rel='https://api.w.org/' href='http://sito.omnimilano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sito.omnimilano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sito.omnimilano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fontana: &#8220;Sostegno di ministri inadeguati non aiuta Gori&#8221;' href='http://sito.omnimilano.it/fontana-sostegno-di-ministri-inadeguati-non-aiuta-gori/' />
<link rel='next' title='SETTIMANA MODA, CREAZIONI STUDENTI AFOL METROPOLITANA IN MOSTRA' href='http://sito.omnimilano.it/settimana-moda-creazioni-studenti-afol-metropolitana-in-mostra/' />
<link rel='shortlink' href='http://sito.omnimilano.it/?p=34667' />
<link rel="alternate" type="application/json+oembed" href="http://sito.omnimilano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsito.omnimilano.it%2Fortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sito.omnimilano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsito.omnimilano.it%2Fortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:false,after_share_dialog:true,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:true};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
	
</head>

<body class="post-template-default single single-post postid-34667 single-format-standard bg-animate" data-bg="http://sito.omnimilano.it/wp-content/uploads/2015/11/163200.png">
		<div id="fb-root"></div>
	<script>
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&amp;appId=102226266616709";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="topNav"><li id="menu-item-1035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035"><a href="http://www.omniroma.it">Omniroma</a></li>
<li id="menu-item-1036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036"><a href="http://www.omninapoli.com">Omninapoli</a></li>
</ul></div>		</div>
		<!-- End Top Navigation -->
				<!-- Begin Date -->
		<div class="datetime">
			martedì 20 febbraio 2018 16:41:56		</div>
		<!-- End Date -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://sito.omnimilano.it'><img src="http://sito.omnimilano.it/wp-content/uploads/2015/12/MILANO.png" alt="omnimilano" /></a>
			</div>
			<!-- End Logo Header -->	
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
								<!-- Begin Search Header -->
				<div class="search-header">
					<form method="get" id="search" action="http://sito.omnimilano.it/">
						<div><input type="text" name="s" id="s" value="Ricerca ..." onfocus='if (this.value == "Ricerca ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Ricerca ..."; }' /></div>
						<div><button type="submit" id="searchbutton">Go</button></div>
					</form>
				</div>
				<!-- End Search Header -->
					
				
									<!-- Begin Social Header -->
<div class="social-header">
	<ul>
							<li class="twitter"><a target="_blank" href="http://www.twitter.com/@omnimilanonews"><i class="icon-twitter-1"></i></a></li>
							<li class="facebook"><a target="_blank" href="http://www.facebook.com/omnimilano.agenziadistampa?fref=ts"><i class="icon-facebook-1"></i></a></li>
											<li class="youtube"><a target="_blank" href="http://www.youtube.com/channel/UCO6f6F1ASJ3N04qdecLGjtA"><i class="icon-youtube"></i></a></li>
																	</ul>
</div>
<!-- End Social Header -->					
			</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">
			
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="mainNav"><li id="menu-item-980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-980"><a href="http://sito.omnimilano.it">Homepage</a></li>
<li id="menu-item-983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-983"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-1019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019"><a href="http://sito.omnimilano.it/category/agroalimentare/">Agroalimentare</a></li>
	<li id="menu-item-1020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020"><a href="http://sito.omnimilano.it/category/ambiente/">Ambiente</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021"><a href="http://sito.omnimilano.it/category/sanita/">Sanità</a></li>
	<li id="menu-item-1023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023"><a href="http://sito.omnimilano.it/category/cultura/">Cultura</a></li>
	<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148"><a href="http://sito.omnimilano.it/category/economia/">Economia</a></li>
	<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://sito.omnimilano.it/category/lavorosindacato/">Lavoro/Sindacato</a></li>
	<li id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025"><a href="http://sito.omnimilano.it/category/omniparlamento/">Omniparlamento</a></li>
	<li id="menu-item-1026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1026"><a href="http://sito.omnimilano.it/category/politica/">Politica</a></li>
	<li id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027"><a href="http://sito.omnimilano.it/category/regionale/">Regionale</a></li>
	<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="http://sito.omnimilano.it/category/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-1030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030"><a href="http://sito.omnimilano.it/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="http://sito.omnimilano.it/galleria/">Gallery</a></li>
<li id="menu-item-1014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014"><a href="http://sito.omnimilano.it/contatti/">Contatti</a></li>
<li id="menu-item-1751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1751"><a href="http://www.omnimilano.it/lector">Accedi</a></li>
</ul></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-main-menu-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-980 menu-item-depth-0" value="http://sito.omnimilano.it">Homepage</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-983 menu-item-depth-0" value="#">News</option>	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1019 menu-item-depth-1" value="http://sito.omnimilano.it/category/agroalimentare/">- Agroalimentare</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1020 menu-item-depth-1" value="http://sito.omnimilano.it/category/ambiente/">- Ambiente</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1021 menu-item-depth-1" value="http://sito.omnimilano.it/category/sanita/">- Sanità</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1023 menu-item-depth-1" value="http://sito.omnimilano.it/category/cultura/">- Cultura</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148 menu-item-depth-1" value="http://sito.omnimilano.it/category/economia/">- Economia</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024 menu-item-depth-1" value="http://sito.omnimilano.it/category/lavorosindacato/">- Lavoro/Sindacato</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1025 menu-item-depth-1" value="http://sito.omnimilano.it/category/omniparlamento/">- Omniparlamento</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1026 menu-item-depth-1" value="http://sito.omnimilano.it/category/politica/">- Politica</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1027 menu-item-depth-1" value="http://sito.omnimilano.it/category/regionale/">- Regionale</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029 menu-item-depth-1" value="http://sito.omnimilano.it/category/spettacolo/">- Spettacolo</option>
	<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030 menu-item-depth-1" value="http://sito.omnimilano.it/category/sport/">- Sport</option>

<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011 menu-item-depth-0" value="http://sito.omnimilano.it/galleria/">Gallery</option>
<option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014 menu-item-depth-0" value="http://sito.omnimilano.it/contatti/">Contatti</option>
<option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1751 menu-item-depth-0" value="http://www.omnimilano.it/lector">Accedi</option>
</select></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												 
				<a href="/ultimora/"><h6 class="spotlight-title"><span><img src="http://sito.omnimilano.it/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Ultimora</h6></a>
				<ul id="ticker">
																	<li><a href='http://sito.omnimilano.it/settimana-moda-creazioni-studenti-afol-metropolitana-in-mostra/'>20 Feb 15:19 SETTIMANA MODA, CREAZIONI STUDENTI AFOL METROPOLITANA IN MOSTRA </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/smog-comune-attive-le-misure-di-primo-livello/'>20 Feb 13:27 SMOG, COMUNE: ATTIVE LE MISURE DI PRIMO LIVELLO </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/lite-con-accoltellamento-un-ferito-grave-due-denunciati/'>20 Feb 11:43 LITE CON ACCOLTELLAMENTO, UN FERITO GRAVE: DUE DENUNCIATI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/comune-al-via-domani-iscrizioni-nidi-e-materne-12mila-posti-disponibili/'>19 Feb 18:26 COMUNE, AL VIA DOMANI ISCRIZIONI NIDI E MATERNE: 12MILA POSTI DISPONIBILI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/consiglio-regionale-tg-web-tradotto-in-lingua-dei-segni-collaborazione-con-ens/'>19 Feb 15:25 CONSIGLIO REGIONALE, TG WEB TRADOTTO IN LINGUA DEI SEGNI: COLLABORAZIONE CON ENS </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/la-aggredisce-dopo-serata-insieme-arrestato-si-erano-conosciuti-su-facebook/'>19 Feb 12:41 LA AGGREDISCE DOPO SERATA INSIEME, ARRESTATO: SI ERANO CONOSCIUTI SU FACEBOOK </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/casa-della-carita-in-aumento-utenti-appello-per-raccolta-indumenti-da-uomo/'>19 Feb 12:15 CASA DELLA CARITÀ, IN AUMENTO UTENTI: APPELLO PER RACCOLTA INDUMENTI DA UOMO </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/statalein-ateneo-opera-senza-titolo-di-jannis-kounellis-domani-inaugurazione/'>18 Feb 17:56 STATALE,IN ATENEO OPERA &#8216;SENZA TITOLO&#8217; DI JANNIS KOUNELLIS: DOMANI INAUGURAZIONE </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/insulti-a-portavoce-sentinelli-pagina-fb-contro-luca-paladini/'>18 Feb 15:38 INSULTI A PORTAVOCE SENTINELLI, PAGINA FB CONTRO LUCA PALADINI </a>
						</li>
																	<li><a href='http://sito.omnimilano.it/linate-ruba-portafogli-a-controllo-check-in-e-si-imbarca-bloccata-a-cagliari/'>17 Feb 16:21 LINATE, RUBA PORTAFOGLI A CONTROLLO CHECK IN E SI IMBARCA: BLOCCATA A CAGLIARI </a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		
	<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">											<!-- Begin Content -->			<div class="single-container grid_8" >							<!-- Begin Single Content -->				<div class="single-block">					<div class="single-title-wrap">					<div class="-post-icon"></div>					<div class="single-title">						<h1>Ortomercato, via libera dal consiglio comunale al piano di rilancio</h1>																	<div class="single-info">																						<span class="single-date">20 febbraio 2018 </span>														 								<span class="single-category"><a href="http://sito.omnimilano.it/category/politica/" rel="category tag">Politica</a></span>																				</div>												</div>					</div>					<div class="clear"></div>										<div class="single-content">																		<div class="single-thumb">																<a class='preview-icon' rel='prettyPhoto' href='http://sito.omnimilano.it/wp-content/uploads/2018/02/photo_126885.jpg'><img width="620" height="270" src="http://sito.omnimilano.it/wp-content/uploads/2018/02/photo_126885-620x270.jpg" class="fadeover wp-post-image" alt="" /></a>							</div>																	<div class="clearfix">						<p><em><strong>Progetto da 94,6 milioni. Nuovi padiglioni e 214 punti vendita </strong></em></p>
<p><span id="more-34667"></span>Con 25 voti a favore e 6 contrari il Consiglio comunale ha approvato ieri sera il Piano di rilancio dei Mercati all’ingrosso predisposto da Sogemi, la società che si occupa della gestione degli spazi di via Lombroso. Il progetto di riqualificazione e ristrutturazione è stato realizzato coinvolgendo i Grossisti sia sugli aspetti tecnici sia sulla determinazione delle nuove tariffe, che sono state stabilite tenendo conto della futura infrastruttura moderna che consentirà, inoltre, a SoGeMi di innalzare l’efficacia del presidio degli accessi e del controllo della legalità.<br />
Lo Studio di fattibilità tecnico-economica prevede modalità di realizzazione che permetteranno, senza sospendere l’attività, la realizzazione di una Piattaforma Logistica di circa 14.400 metri quadrati (con temperatura controllata a 0 a 16 gradi), la demolizione in più fasi – durante l’avanzamento dei lavori – di tre degli attuali padiglioni del Mercato Ortofrutta con la realizzazione di due nuovi padiglioni, ciascuno di circa 75mila metri quadrati, che ospiteranno complessivamente 214 punti vendita, con personalizzazioni a carico degli Operatori.<br />
Il costo stimato per la riqualificazione è di 94,6 milioni di euro che saranno ripartiti tra SoGeMi (10 milioni di autofinanziamento e 45,6 milioni di euro mediante ricorso a debito bancario) e il Comune di Milano (da un minimo di 39 milioni a un massimo di 49 milioni di euro a titolo di aumento di capitale sociale, in base alla possibilità dell’autofinanziamento di 10 milioni di euro della società).<br />
Il progetto prevede ricavi dalla nuova realizzazione derivanti tramite una tariffa annuale per gli operatori del Nuovo Padiglione Ortofrutta a decorrere dal 2021 da 75 euro/mq annui a 130 euro/mq, a fronte di un reale miglioramento dei servizi e di una più che proporzionale riduzione dei costi gestionali. Inoltre è stato stimato in 95 euro/mq anno, dal 2019, il ricavo derivante dalla nuova Piattaforma Logistica, che funzionalmente sostituirà le attuali tettoie.<br />
Infine, per garantire a SoGeMi una solidità patrimoniale tale da permetterle un più facile accesso al finanziamento bancario, la delibera stabilisce che l’intervento di patrimonializzazione comprenda, oltre al citato aumento di capitale sociale, anche il conferimento in proprietà di aree ed edifici compresi tra via Cesare Lombroso e viale Molise, attualmente in diritto di superficie: un atto di convenzione ne garantirà il permanente utilizzo per le finalità di interesse generale proprie dei Mercati all’ingrosso. Complessivamente, un intervento di oltre 280 milioni di euro per rilanciare i mercati Ortofrutticoli all’ingrosso della città di Milano.<br />
&#8220;E due. In questi due primi anni di mandato abbiamo fatto due passi avanti, l&#8217;ortomercato dopo gli scali ferroviari, che giacevano da troppo tempo&#8221;. Cosi&#8217; il sindaco Giuseppe Sala a margine del consiglio comunale, dopo il voto dell&#8217;aula sul piano di rilancio dei mercati all&#8217;ingrosso. &#8220;Idee per poter fare meglio ce ne possono anche essere tante, ma stiamo lavorando davvero su esigenze non estemporanee. Ci sono da tanto tempo perche&#8217; sono state espresse dalla citta&#8217; da tanto tempo. Io sono convinto che questa sia una buona delibera e sono ancora piu&#8217; convinto che questo deve essere il metodo: meglio affrontare le cose difficili, ma nell&#8217;ottica e con la volonta&#8217; di porre fine a dibattiti che hanno bisogno di essere chiusi. C&#8217;e&#8217; un tempo per discutere, uno per decidere e ora ci sara&#8217; il tempo per agire&#8221;, ha affermato Sala. &#8220;Si sta scommettendo sul futuro dell&#8217;ortomercato &#8211; ha detto il capogruppo del Pd Filippo Barberis nella sua dichiarazione di voto in aula &#8211; senza cambiare il protocollo sottoscritto l&#8217;estate scorsa con gli operatori, intervenendo sulle stesse aree di via Lombroso e garantendo la continuita&#8217; agli operatori, senza operazioni immobiliari che nulla c&#8217;entrano con i mercati generali&#8221;. Per Elisabetta Strada della lista Noi Milano &#8220;questa e&#8217; un&#8217;amministrazione del fare, che e&#8217; riuscita ad affrontare un tema irrisolto da anni, dopo quello della riqualificazione degli scali ferroviari&#8221;. Resta &#8220;una operazione sbagliata&#8221; per Basilio Rizzo di Milano in Comune, in particolare per il conferimento a Sogemi della proprieta&#8217; dell&#8217;area dell&#8217;ortomercato, come ribadito nella discussione in aula. Una delibera &#8220;con cui restano importanti buchi neri&#8221; per Fabrizio De Pasquale e con cui &#8220;il Pd mette in atto l&#8217;eutanasia dell&#8217;Ortomercato&#8221; per il capogruppo della Lega Alessandro Morelli.</p>
<p>COLDIRETTI: BENE RIQUALIFICAZIONE, MA PREOCCUPAZIONE PER TARIFFE &#8211; “Da anni sollecitiamo la riqualificazione dell’ortomercato di Milano, una struttura strategica per il comparto agroalimentare lombardo. Accogliamo quindi positivamente il via libera del Consiglio di Palazzo Marino alla proposta presentata da SoGeMi”. È quanto afferma Ettore Prandini, Presidente di Coldiretti Lombardia, nel commentare la votazione favorevole al progetto di rinnovamento del più grande mercato italiano di frutta e verdura all’ingrosso dove ogni giorno passano oltre 9 mila persone.<br />
“E’ da vent’anni che si parla di ristrutturazione – precisa Giorgio Scotti, Presidente del Consorzio Produttori Ortofrutticoli di Milano che riunisce un centinaio di imprenditori agricoli operanti all’interno dell’ortomercato su una superficie di 6mila metri quadrati – L’ok del Consiglio comunale era un passaggio fondamentale che stavamo aspettando e a cui va il nostro plauso. Siamo però preoccupati per il rincaro di oltre il 70% previsto per la tariffa annuale, una scelta che rischia di estromettere dal mercato i produttori milanesi. Speriamo ci siano margini di trattativa per rivedere questi parametri e salvaguardare quelle produzioni stagionali e del territorio che rappresentano un valore aggiunto per l’attività dell’ortomercato”.<br />
Ogni anno – spiega la Coldiretti regionale – in via Lombroso vengono commercializzati circa 400 mila tonnellate di prodotti e il 10% della merce che transita complessivamente all’interno di tutti i mercati ortofrutticoli italiani. “Ci auguriamo – conclude Ettore Prandini – che i lavori possano partire per avere finalmente una struttura al passo con i tempi, evitando però che questo necessario percorso di modernizzazione si trasformi in un boomerang per le aziende agricole che operano negli spazi del mercato”.</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/' data-emailit-title='Ortomercato, via libera dal consiglio comunale al piano di rilancio'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Google_Plus"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_Gmail"></div>
</div>
</div>						</div>																	 					<!-- Begin Tag -->						<div class="tagcloud"></div>					<!-- End Tag -->										</div>														</div>				<!-- End Single Content -->				<div class="clear"></div>				
									<!-- Begin Post Share -->
					<div class='post-share'>
						<div class="line-title"><h3>Condividi questo articolo</h3></div>
						<div class="clear"></div>
						<div class="share-widgets">
												<div class='twitter-share share-widget'>
							<a href="http://twitter.com/share" class="twitter-share-button" data-text='Ortomercato, via libera dal consiglio comunale al piano di rilancio' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
						</div>
																		<div class='facebook-share share-widget'>
							<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Fsito.omnimilano.it%2Fortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
						</div>
																		<div class='google-share share-widget'>
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
							<g:plusone size="tall"></g:plusone>
						</div>
																																										<div class='email-share share-widget'>
							<a href="mailto:?subject=Ortomercato, via libera dal consiglio comunale al piano di rilancio&amp;body=http://sito.omnimilano.it/ortomercato-via-libera-dal-consiglio-comunale-al-piano-di-rilancio/"><img src='http://sito.omnimilano.it/wp-content/themes/Backstreet/images/email-share.png' alt='Email Share' /></a>
						</div>
												</div>
					</div>
					<!-- End Post Share -->
					<div class="clear"></div>
																					<div class="clear"></div>																<div class="clear"></div>																	<!-- WP Comments -->					<div id="comments" class="single-comments">							
					</div>								<div class='clear'></div>													<!-- Begin Navigation -->					<div class="post-nav">						<div class="nav-left" ><a href="http://sito.omnimilano.it/fontana-sostegno-di-ministri-inadeguati-non-aiuta-gori/" rel="prev">&larr; Articolo precedente</a> </div>						<div class="nav-right" ><a href="http://sito.omnimilano.it/settimana-moda-creazioni-studenti-afol-metropolitana-in-mostra/" rel="next">Articolo successivo &rarr;</a></div>					</div>					<!-- End Navigation -->														</div>			<!-- End Content -->									<!-- Begin Right Sidebar -->			<div class="right-sidebar grid_4">							<div class="textwidget">
					<div class="youtube-responsive-placeholder" data-listtype="playlist" data-listvalue="PLOap8MaSQdgBvFo1jmEvqf8SkCXj4gSpd" data-autoplay="false" data-showrelated="false" data-showinfo="true" data-autohide="true" data-theme="false" data-modestbranding="true" data-iv_load_policy="false" data-allowfullscreen="true" data-controls="true" data-hd="false" data-loop="true" data-maxwidth="" data-center="false" data-right="false" data-left="false"></div></div>
		<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="sidebar-widget-title"><span><a href="http://sito.omnimilano.it/category/regionali/">Lombardia al voto</a></span></h3>		
		
		<div class="tab_content">
							
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/fontana-sostegno-di-ministri-inadeguati-non-aiuta-gori/' title='Fontana: &#8220;Sostegno di ministri inadeguati non aiuta Gori&#8221;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/01/photo_130997-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/fontana-sostegno-di-ministri-inadeguati-non-aiuta-gori/' title='Fontana: &#8220;Sostegno di ministri inadeguati non aiuta Gori&#8221;'>Fontana: &#8220;Sostegno di ministri inadeguati non aiuta Gori&#8221;</a></h3>
				<div class="tabs-meta">
				<!-- 20 febbraio 2018-->
				
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/rosati-antifascismo-unitario-appoggio-estrema-destra-a-lega-non-e-novita/' title='Rosati: &#8220;Antifascismo unitario, appoggio estrema destra a Lega non è novità&#8221;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/01/photo_131106-e1517398345726-75x60.jpeg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/rosati-antifascismo-unitario-appoggio-estrema-destra-a-lega-non-e-novita/' title='Rosati: &#8220;Antifascismo unitario, appoggio estrema destra a Lega non è novità&#8221;'>Rosati: &#8220;Antifascismo unitario, appoggio estrema destra a Lega non è novità&#8221;</a></h3>
				<div class="tabs-meta">
				<!-- 20 febbraio 2018-->
				
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gori-lettera-a-malati-tumore-per-sostenere-gallera-grave-ingerenza-politica-in-sanita/' title='Gori: &#8220;Lettera a malati tumore per sostenere Gallera, grave ingerenza politica in sanità&#8221;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2017/10/gori-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gori-lettera-a-malati-tumore-per-sostenere-gallera-grave-ingerenza-politica-in-sanita/' title='Gori: &#8220;Lettera a malati tumore per sostenere Gallera, grave ingerenza politica in sanità&#8221;'>Gori: &#8220;Lettera a malati tumore per sostenere Gallera, grave ingerenza politica in sanità&#8221;</a></h3>
				<div class="tabs-meta">
				<!-- 20 febbraio 2018-->
				
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/confindustria-ai-candidati-impresa-e-competitivita-al-centro/' title='Confindustria ai candidati: &#8220;Impresa e competitività al centro&#8221;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/02/20180219_104857-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/confindustria-ai-candidati-impresa-e-competitivita-al-centro/' title='Confindustria ai candidati: &#8220;Impresa e competitività al centro&#8221;'>Confindustria ai candidati: &#8220;Impresa e competitività al centro&#8221;</a></h3>
				<div class="tabs-meta">
				<!-- 19 febbraio 2018-->
				
				</div>
			</div>
		</div>
				</div>
		<!-- END WIDGET -->
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="sidebar-widget-title"><span><a href="">Gallery</a></span></h3>		
		
		<div class="tab_content">
							
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/capodanno-cinese-festa-milanese-con-lanterne-draghi-e-tamburi-inizia-lanno-del-cane/' title='Capodanno cinese, &#8216;festa milanese&#8217; con lanterne draghi e tamburi: inizia l&#8217;anno del cane'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/02/IMG_3759-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/capodanno-cinese-festa-milanese-con-lanterne-draghi-e-tamburi-inizia-lanno-del-cane/' title='Capodanno cinese, &#8216;festa milanese&#8217; con lanterne draghi e tamburi: inizia l&#8217;anno del cane'>Capodanno cinese, &#8216;festa milanese&#8217; con lanterne draghi e tamburi: inizia l&#8217;anno del cane</a></h3>
				<div class="tabs-meta">
				<!--18 febbraio 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/macerata-marcia-antirazzista-centinaia-in-corteo-a-milano/' title='Macerata, marcia antirazzista: centinaia in corteo a Milano'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/02/IMG_3411-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/macerata-marcia-antirazzista-centinaia-in-corteo-a-milano/' title='Macerata, marcia antirazzista: centinaia in corteo a Milano'>Macerata, marcia antirazzista: centinaia in corteo a Milano</a></h3>
				<div class="tabs-meta">
				<!--10 febbraio 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/frida-kahlo-oltre-il-mito-fino-a-giugno-retrospettiva-sullartista-al-mudec/' title='Frida Kahlo oltre il mito, fino a giugno retrospettiva sull&#8217;artista al Mudec'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/01/IMG_3108-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/frida-kahlo-oltre-il-mito-fino-a-giugno-retrospettiva-sullartista-al-mudec/' title='Frida Kahlo oltre il mito, fino a giugno retrospettiva sull&#8217;artista al Mudec'>Frida Kahlo oltre il mito, fino a giugno retrospettiva sull&#8217;artista al Mudec</a></h3>
				<div class="tabs-meta">
				<!--31 gennaio 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/giornata-della-memoria-liliana-segre-al-binario-21-il-mio-impegno-contro-lindifferenza/' title='Giornata della Memoria, Liliana Segre al binario 21: &#8220;Il mio impegno contro l&#8217;indifferenza&#8221;'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/01/IMG_1025-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/giornata-della-memoria-liliana-segre-al-binario-21-il-mio-impegno-contro-lindifferenza/' title='Giornata della Memoria, Liliana Segre al binario 21: &#8220;Il mio impegno contro l&#8217;indifferenza&#8221;'>Giornata della Memoria, Liliana Segre al binario 21: &#8220;Il mio impegno contro l&#8217;indifferenza&#8221;</a></h3>
				<div class="tabs-meta">
				<!--31 gennaio 2018-->
				</div>
			</div>
		</div>
						<div class="block-tabs">
						<div class="tabs-image"><a class="standard-format-icon" href='http://sito.omnimilano.it/gallery/treno-deragliato-il-lavoro-dei-vigili-del-fuoco-sul-luogo-dellincidente/' title='Treno deragliato, il lavoro dei vigili del fuoco sul luogo dell&#8217;incidente'><img width="75" height="60" src="http://sito.omnimilano.it/wp-content/uploads/2018/01/ac286ab5-1-75x60.jpg" class="fadeover wp-post-image" alt="" /></a></div>
								<div class="description">
				<h3><a href='http://sito.omnimilano.it/gallery/treno-deragliato-il-lavoro-dei-vigili-del-fuoco-sul-luogo-dellincidente/' title='Treno deragliato, il lavoro dei vigili del fuoco sul luogo dell&#8217;incidente'>Treno deragliato, il lavoro dei vigili del fuoco sul luogo dell&#8217;incidente</a></h3>
				<div class="tabs-meta">
				<!--25 gennaio 2018-->
				</div>
			</div>
		</div>
				</div>
		<!-- END WIDGET -->
		</div>		<div class="textwidget">
		<h3 class="sidebar-widget-title"><span>Tg Web Lombardia</span></h3>			<div class="youtube-responsive-placeholder" data-listtype="playlist" data-listvalue="PLuy1AWZActoeZ-WHYkyfsdxuZnz4oslYK" data-autoplay="false" data-showrelated="false" data-showinfo="true" data-autohide="true" data-theme="false" data-modestbranding="true" data-iv_load_policy="false" data-allowfullscreen="true" data-controls="true" data-hd="false" data-loop="true" data-maxwidth="" data-center="false" data-right="false" data-left="false"></div>
</div>
				<div class="textwidget">
					<a href="http://orma.omnimilano.it/" target="_blank"><img src="http://sito.omnimilano.it/wp-content/uploads/2015/12/orma_mi.png" border="0"/></a> 
</div>
				<div class="widget socialbox">
								<div class="Feedburner-count social-counter">
						<a href="http://sito.omnimilano.it/feed/"><i class="icon-rss-1"></i></a>
						<div class="social-count">Subscribe</div>
						<div class="social-descrip">RSS Feed</div>
					</div>
						
								<div class="Twitter-count social-counter">
						<a href="http://www.twitter.com/omnimilanonews"><i class="icon-twitter-1"></i></a>
						<div class="social-count">1232</div>
						<div class="social-descrip">Followers</div>
					</div>
						
								<div class="Facebook-count social-counter">
						<a href="https://www.facebook.com/omnimilano.agenziadistampa"><i class="icon-facebook-1"></i></a>
						<div class="social-count">1491</div>
						<div class="social-descrip">Fans</div>
					</div>
														</div>
		
	<div class="widget"><h3 class="sidebar-widget-title"><span>Recent Tweets</span></h3>		<div class="widget_twitter">
			                <ul class="tweets">
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/965548017230196736" >CASA DELLA CARITÀ, IN AUMENTO UTENTI: APPELLO PER RACCOLTA INDUMENTI DA UOMO</a>
                        </span>
                                                <div class="jtwt_date">1 giorno fa </div>
                    </li>
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/965237620891701250" >Oltre 3mila set a Milano in 6 anni: dalle serie tv alla moda fino alle produzioni giapponesi</a>
                        </span>
                                                <div class="jtwt_date">2 giorni fa </div>
                    </li>
                                        <li>
                        <span style="text-transform: lowercase;">
                        						<a href="http://twitter.com/omnimilanonews/statuses/964118456189751296" >BICI RUBATE SU TETTO CAPANNONE, COMUNE CINISELLO PUBBLICA FOTO MEZZI RECUPERATI</a>
                        </span>
                                                <div class="jtwt_date">5 giorni fa </div>
                    </li>
                                    </ul>
			</div>
		</div>			</div>			<!-- End Right Sidebar -->								</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">
		
		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 1 -->
				
				<!-- Begin Widget 2 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 2 -->
				
				<!-- Begin Widget 3 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
									</div>
				<!-- End Widget 4 -->
			
			</div>
		</div>
		<!-- End Footer Widget -->
		
		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://sito.omnimilano.it'><img src="http://sito.omniroma.it/wp-content/uploads/2015/11/EDI2.png" alt="omnimilano" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
						<div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="bottomNav"><li id="menu-item-982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-982"><a href="http://sito.omnimilano.it">Home</a></li>
<li id="menu-item-1003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003"><a href="http://sito.omnimilano.it/privacy/">Privacy</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1033"><a href="http://sito.omnimilano.it/?feed=rss2">RSS</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1042"><a href="http://sito.omnimilano.it/wp-admin">Login Redazione</a></li>
</ul></div>					</div>
					<div class="clear"></div>
					<div class="credits">
						<p><p style="text-align:right">
Omnimilano - Agenzia Stampa - Reg.Trib. N. 365 (2004)
P.IVA IT07220921006<br/> Copyright © 2015 - Ediroma Srl realizzato da <a href="http://byteproject.it">Byte Project</a>.
</p></p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->
		
	</div>
	<!-- End Footer -->
</div>
<!-- End General -->
<script async type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.56.1'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "15697", "0");</script>  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Utilizziamo i cookies per migliorare la tua esperienza di navigazione sul nostro sito web. Navigando attraverso il sito, implicitamente accetterai l'utilizzo dei cookie.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Maggiori informazioni",
        moreInfo: "I Cookie sono piccole file di testo che vengono conservate sul tuo computer. Alcuni cookie sono richiesti per assicurare che il sito funzioni correttamente, altri invece ci permettono di offrirti una migliore esperienza di navigazione e di aiutarci a capire come utilizzi il nostro sito.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = document.getElementsByTagName( 'select' );
		for ( i=0; i<dropdowns.length; i++ )
			if ( dropdowns[i].className.match( 'dropdown-menu' ) ) dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/CookieInfo/js/CookieInfo.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/tinymce-youtube/youtube/youtubeTM.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/peanut-butter-bar-smooth-version/pbb-script.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/themes/Backstreet/js/init.js'></script>
<script type='text/javascript' src='http://sito.omnimilano.it/wp-content/themes/Backstreet/js/custom.js'></script>
<script async type='text/javascript' src='http://sito.omnimilano.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.56.1'></script>
</body>
</html>